Zaman: 15 Kas 2018 12:27

Tüm zamanlar UTC + 3 saat





Yeni başlık gönder Başlığa cevap ver  [ 23 mesaj ]  Sayfaya git Önceki  1, 2
Yazar Mesaj
MesajGönderilme zamanı: 25 Ağu 2015 14:11 
Çevrimdışı
Kullanıcı avatarı

Kayıt: 18 Şub 2013 21:53
Mesajlar: 93
İsim: twins
Araç: 2015 asx intense
Meslek: eğitim
Yaş: 30
ASX izmir yazdı:
kamerada hata var, üst taraftan %10 luk kısmı bagaj bloke etmiş. çok önemili mi değil ama sinek küçük mide bulandırır hesabı

bende tamamı gözüküyor


inanın siz yazana kadar hiç dikkatimi çekmedi baya dikkatliymişsiniz. görüntüdeki işaretli park çizgileri ve çevresi açık olduğu için görüntüyü engelleyecek bir durum değil dediğiniz gibi çok önemli değil. birde dış etkilerden (yağmur, kar, su v.b) daha fazla korunur sanki kamera biraz içte olduğu için.


Başa Dön
 Profil  
Alıntı ile cevapla  
MesajGönderilme zamanı: 13 Tem 2016 21:42 
Çevrimdışı
Kullanıcı avatarı

Kayıt: 18 Eki 2015 14:08
Mesajlar: 81
Şehir: Konya
İsim: Doğan
Araç: Lancer 1.6 MT
Meslek: Akademisyen
Yaş: 30
twins06 yazdı:
geçtiğimiz cuma günü en sonunda yolum Ankara' ya düştü şeref otoda kamerayı taktırabildim. öncelikle şeref otodaki ustaların ve çalışanların tavırları gayet iyiydi. 118 TL montaj ücreti ile servis kaydı açılarak işlem gerçekleştirildi. montaj için bagaj kapağı iç plastik kısmı sökülerek kablolar sağ taraf tavan içerisinden ve sağ kapıların fitilleri sökülüp altından torpido gözü tarafına kadar çekildi ve yine bağlantı için multimedia cihazı ve çerçevesi söküldü.(montaj resimlerini çekmeyi unuttum maalesef) montaj sırasında aracın başındaydım ve beklediğimden daha az söküm işlemi yapıldı. bağlantıya gelince asx 2015 modellerde bulunan blaupunkt san diego 530 cihazın kitapçığında yer alan bağlantı şemasında (cihazdaki her kablonun üzerinde kitapçıktaki ingilizce isimler etiketle mevcut) camera-in (sarı jak) girişine yine aynı renk olan kamera görüntü kablosu bağlandı. kamera enerjisi arka geri vites lambası duyundan alındı. ancak bu şekilde bağlantı yapıldığında geri vitese geçildiğinde multimedia sisteminin ekranı otomatik olarak kameraya geçmiyordu menüden kameranın manuel olarak açılması gerekiyordu. bu yüzden yine geri vites lambasının duyundan kameranın görüntü kablosuyla birlikte bir adet daha enerji için kablo ön tarafa cihaza kadar çekildi ve cihaz arkasında üzerinde reverse yazan (pempe renkli) kabloya bağlantı yapıldı. bu bağlantıyla birlikte multimedia sistemi ister açık olsun ister kapalı olsun veya herhangi bir modda çalışıyor olsun araç geri vitese takıldığında ekranda kamera görüntüsü otomatik olarak açılıyor benim gibi sonradan serviste kamera taktıracak arkadaşlar bu ayrıntıya dikkat etsinler yoksa kamerayı manuel olarak açmak zorunda kalabilirler. bahsettiğim işlemler bir buçuk iki saat içerisinde gerçekleştirildi. kameranın görüntülerini bu akşam ekleyeceğim çekme fırsatım olmadı daha.


çok teşekkür ederim hocam lancer daki bp530 la aynı sorunu yaşadım bugun mitsubishi servisinden ayrtılmış bi elektronikçi ile inatlaştık resmen geri viteste açılmama noktasında ben de servise bir gideyim o zaman


Başa Dön
 Profil  
Alıntı ile cevapla  
MesajGönderilme zamanı: 11 Ara 2016 21:17 
Çevrimdışı
Kullanıcı avatarı

Kayıt: 13 Şub 2012 23:58
Mesajlar: 304
Şehir: tekirdağ -çerkezköy
İsim: şerif
Araç: 2016 Honda civic elegance otomatik
Meslek: öğretmen
Kan grubu: aRh+
Yaş: 32
Benim de aracima serviste takildi ama ben kameradan hiç memnun değilim. Özellikle gece görüşünden. Ekran da güneş altinda hiç görünmüyor. Biraz daha dik konumlu olmaliymis


Başa Dön
 Profil  
Alıntı ile cevapla  
Eskiden itibaren mesajları göster:  Sırala  
Yeni başlık gönder Başlığa cevap ver  [ 23 mesaj ]  Sayfaya git Önceki  1, 2

Tüm zamanlar UTC + 3 saat


Kimler çevrimiçi

Bu forumu gezen kullanıcılar: Hiç bir kayıtlı kullanıcı yok ve 1 misafir


Bu foruma yeni başlıklar gönderemezsiniz
Bu forumdaki başlıklara cevap veremezsiniz
Bu forumdaki mesajlarınızı düzenleyemezsiniz
Bu forumdaki mesajlarınızı silemezsiniz

Aranacak:
Geçiş yap:  
POWERED_BY Color scheme by ColorizeIt!

Türkçe çeviri: phpBB Türkiye