Zaman: 19 Eki 2019 06:09

Tüm zamanlar UTC + 3 saat





Yeni başlık gönder Başlığa cevap ver  [ 1 mesaj ] 
Yazar Mesaj
MesajGönderilme zamanı: 03 Eki 2019 14:21 
Çevrimdışı
Kullanıcı avatarı

Kayıt: 10 Eyl 2018 18:07
Mesajlar: 2
İsim: vedat
Araç: mitsubishi colt 1.3 2006 model
Meslek: muhasebe
Kan grubu: ARH+
Yaş: 34
Merhaba arkadaşlar

aracım mitsubishi colt 2006 modem amt yarı otomatik-benzinli

1-Aracımla bazen çok olmuyor tabi bu hata ; N alıp arabayı çalıştırdığımda ayağım frene basılıyken 0 atıyor vites,Geçenlerde de arabayı çalıştırıp biraz gittim yavaşlayıp frene bastığımda 0 attı vites bu sorunla karşılaşan oldumu ?

2-Bugün arabayı çalıştırdığımda motor ışığı yandı sönmedi ( bu önceden de 3-4 kez oldu ) araba gitmiyor çok yavaş gidiyor kontağı kapatıp 5 dk sonra çalıştırdığımda normal çalışıp gidiyor.Ama ışık sönmüyor tabi daha önce olduğunda servise götürene kadar söndü ışık.Bilgisayara bağladı usta hiç bir sorun çıkmadı.Kullanmaya bağlı olduğunu amt şanzımanlarda bu tip sorunlar olduğunu söyledi. Sizin başınıza böyle bir şey geldimi ne önerirsiniz.Yardımlarınız için şimdiden teşekkürler.


Başa Dön
 Profil  
Alıntı ile cevapla  
Eskiden itibaren mesajları göster:  Sırala  
Yeni başlık gönder Başlığa cevap ver  [ 1 mesaj ] 

Tüm zamanlar UTC + 3 saat


Kimler çevrimiçi

Bu forumu gezen kullanıcılar: Hiç bir kayıtlı kullanıcı yok ve 1 misafir


Bu foruma yeni başlıklar gönderemezsiniz
Bu forumdaki başlıklara cevap veremezsiniz
Bu forumdaki mesajlarınızı düzenleyemezsiniz
Bu forumdaki mesajlarınızı silemezsiniz

Aranacak:
Geçiş yap:  
cron
POWERED_BY Color scheme by ColorizeIt!

Türkçe çeviri: phpBB Türkiye