Zaman: 25 Haz 2018 01:43

Tüm zamanlar UTC + 3 saat





Yeni başlık gönder Başlığa cevap ver  [ 7 mesaj ] 
Yazar Mesaj
MesajGönderilme zamanı: 06 Kas 2016 13:32 
Çevrimdışı
Kullanıcı avatarı

Kayıt: 04 Ağu 2016 02:04
Mesajlar: 22
Şehir: Kocaeli / İzmit
İsim: Halil
Araç: ASX intense 2011
Meslek: Tekniker
Kan grubu: 0(-)
Yaş: 36
Alparslan bey merhaba
ASX 2011 intense start stoplu aracım var
Alalı 3 ay kadar oldu bazı zamanlarda ilk çalıştırmada marş çok uzun basıyor ve çalışması uzun sürüyor nedeni ne olabilir.


Başa Dön
 Profil  
Alıntı ile cevapla  
MesajGönderilme zamanı: 06 Kas 2016 14:28 
Çevrimdışı
Moderatör
Kullanıcı avatarı

Kayıt: 16 Eyl 2014 17:53
Mesajlar: 719
Şehir: Kütahya
İsim: Korhan
Araç: 2010 Peugeot 5008
Meslek: Kamu Personeli
Yaş: 42
viewtopic.php?f=25&t=5609
Garanti süresi içinde yapılması gereken bir işlem vardı. Eğer aracınızda zamanında yapılmadıysa yapacak birşey yok. Benim aracım da aynı şekilde. Bazen marş almadığında gaz veriyorum yada kapatıp tekrar marşa basıyorum. Dert etmeyin.

_________________
Mesuliyet yükü herşeyden, ölümden de ağırdır.
ASX'im


Başa Dön
 Profil  
Alıntı ile cevapla  
MesajGönderilme zamanı: 10 Kas 2016 09:58 
Çevrimdışı
Kullanıcı avatarı

Kayıt: 23 Ağu 2012 11:47
Mesajlar: 512
İsim: Alparslan
Araç: Lancer,carisma,L-200
Meslek: otomotiv
Kan grubu: +
Yaş: 38
Bu durumun olası birçok nedeni var. Aracınız kaç km de ? Lpg var mı ? varsa km km dir lpg ile kullanılıyor ?

_________________
Resim


Başa Dön
 Profil  
Alıntı ile cevapla  
MesajGönderilme zamanı: 14 Tem 2017 16:57 
Çevrimdışı
Kullanıcı avatarı

Kayıt: 04 Ağu 2016 02:04
Mesajlar: 22
Şehir: Kocaeli / İzmit
İsim: Halil
Araç: ASX intense 2011
Meslek: Tekniker
Kan grubu: 0(-)
Yaş: 36
Araç 2011 model 53000 kmde Lpg 42000 de takıldı fakat bu olay lpg takılmadan öncede mevcuttu
Çok sık karşılaştığım bir durum değil haftada 1-2 defa oluyor
normalde start stop düğmesine bastığım anda marş alıyor ama problem olduğunda marşın alması 5-6 sn sürüyor


Başa Dön
 Profil  
Alıntı ile cevapla  
MesajGönderilme zamanı: 15 Tem 2017 13:31 
Çevrimdışı
Kullanıcı avatarı

Kayıt: 23 Ağu 2012 11:47
Mesajlar: 512
İsim: Alparslan
Araç: Lancer,carisma,L-200
Meslek: otomotiv
Kan grubu: +
Yaş: 38
Mivec dişlisinden kaynaklanan bir arıza gibi duruyor

_________________
Resim


Başa Dön
 Profil  
Alıntı ile cevapla  
MesajGönderilme zamanı: 15 Tem 2017 13:32 
Çevrimdışı
Kullanıcı avatarı

Kayıt: 23 Ağu 2012 11:47
Mesajlar: 512
İsim: Alparslan
Araç: Lancer,carisma,L-200
Meslek: otomotiv
Kan grubu: +
Yaş: 38
bu arada bu mesaj - cevap hızı ile sorun sanırım 3 yıla çözüm bulur :)

_________________
Resim


Başa Dön
 Profil  
Alıntı ile cevapla  
MesajGönderilme zamanı: 16 Tem 2017 12:38 
Çevrimdışı
Kullanıcı avatarı

Kayıt: 01 Haz 2017 13:37
Mesajlar: 109
İsim: Bülent
Araç: Mazda 3 1.6D Impressive
Meslek: Satış Danışmanı
Kan grubu: A +
Yaş: 33
Alparslan_iba yazdı:
bu arada bu mesaj - cevap hızı ile sorun sanırım 3 yıla çözüm bulur :)

:D Ustam, eksik olmayın ;)


Başa Dön
 Profil  
Alıntı ile cevapla  
Eskiden itibaren mesajları göster:  Sırala  
Yeni başlık gönder Başlığa cevap ver  [ 7 mesaj ] 

Tüm zamanlar UTC + 3 saat


Kimler çevrimiçi

Bu forumu gezen kullanıcılar: Hiç bir kayıtlı kullanıcı yok ve 0 misafir


Bu foruma yeni başlıklar gönderemezsiniz
Bu forumdaki başlıklara cevap veremezsiniz
Bu forumdaki mesajlarınızı düzenleyemezsiniz
Bu forumdaki mesajlarınızı silemezsiniz

Aranacak:
Geçiş yap:  
POWERED_BY Color scheme by ColorizeIt!

Türkçe çeviri: phpBB Türkiye